problem z danymi właścicieli w module C SWDE

Pytania dotyczące obsługi programu C-Geo V8 i kolejnych edycji
mate646
_
_
Posty: 6
Rejestracja: piątek, 17 maja 2019, 11:09

problem z danymi właścicieli w module C SWDE

Post autor: mate646 »

Dzień dobry,
od kilku dni przy imporcie danych EGiB w module C swde dane właścicieli oraz numery KW są zastrzeżone. Pojawiają się w tym miejscu znaki *****. Proszę o pomoc w rozwiązaniu problemu.
Awatar użytkownika
FaFaL
Team
Team
Posty: 2856
Rejestracja: poniedziałek, 11 lipca 2005, 14:09
Lokalizacja: Opole..Kraków
Kontakt:

Re: problem z danymi właścicieli w module C SWDE

Post autor: FaFaL »

mate646 pisze: sobota, 17 października 2020, 13:11 Dzień dobry,
od kilku dni przy imporcie danych EGiB w module C swde dane właścicieli oraz numery KW są zastrzeżone. Pojawiają się w tym miejscu znaki *****. Proszę o pomoc w rozwiązaniu problemu.
ale to chyba Pana ODGiK w ten sposób anonimizuje dane które uznał, że nie są Panu potrzebne... (np. dane o właścicielach przy mdcp). Jeśli jednak te dane są niezbędne to należy zgłosić się w tej sprawie do ODGiK.
Pozdrawiam Rafał Kocierz
pomiar
____
____
Posty: 201
Rejestracja: piątek, 12 lipca 2019, 17:43

Re: problem z danymi właścicieli w module C SWDE

Post autor: pomiar »

Można spróbować jeszcze otworzyć gml w notatniku i sprawdzić czy przy danej działce jest nr kw czy gwiazdki.
mate646
_
_
Posty: 6
Rejestracja: piątek, 17 maja 2019, 11:09

Re: problem z danymi właścicieli w module C SWDE

Post autor: mate646 »

ok, dzięki chyba faktycznie ośrodek wydaje dane bez informacji o właścicielach
ODPOWIEDZ