Problem z wysyłaniem wiadomości przez Forum

Informacje, propozycje dotyczące tego forum
Awatar użytkownika
FaFaL
Team
Team
Posty: 2864
Rejestracja: poniedziałek, 11 lipca 2005, 14:09
Lokalizacja: Opole..Kraków
Kontakt:

Problem z wysyłaniem wiadomości przez Forum

Post autor: FaFaL »

Cześć
Nie wiem czy tylko ja tak mam, ale od jakiegoś czasu jest problem z wysyłaniem wiadomości przez forum. Wiszą one w katalogu do wysłania i nie wychodzą ze skrzynki... Osoby które piszą do kogoś, a nie otrzymują odpowiedzi mogą mieć właśnie taki problem jak ja.
2016-08-03_082401.jpg
2016-08-03_082401.jpg (138.46 KiB) Przejrzano 5383 razy
Pozdrawiam Rafał Kocierz
Awatar użytkownika
Wojtek P.
Team
Team
Posty: 880
Rejestracja: wtorek, 8 lutego 2005, 09:35

Re: Problem z wysyłaniem wiadomości przez Forum

Post autor: Wojtek P. »

Forum nie jest aktualizowane od jakiegoś czasu, więc może dlatego. Niedługo będzie parę zmian na stronie w tym także forum wiec może sprawa sama się rozwiąże :)
-To serve and protect-
Awatar użytkownika
grzes
Team
Team
Posty: 2626
Rejestracja: piątek, 18 marca 2005, 23:01

Re: Problem z wysyłaniem wiadomości przez Forum

Post autor: grzes »

A to nie jest tak ze wiadomosc wisi do czasu przeczytania przez odbiorce?
Rafał napisz cos do mnie - sprawdzimy
pozdrawiam
grzes
Awatar użytkownika
FaFaL
Team
Team
Posty: 2864
Rejestracja: poniedziałek, 11 lipca 2005, 14:09
Lokalizacja: Opole..Kraków
Kontakt:

Re: Problem z wysyłaniem wiadomości przez Forum

Post autor: FaFaL »

To za raz sprawdzę :)
Pozdrawiam Rafał Kocierz
Awatar użytkownika
FaFaL
Team
Team
Posty: 2864
Rejestracja: poniedziałek, 11 lipca 2005, 14:09
Lokalizacja: Opole..Kraków
Kontakt:

Re: Problem z wysyłaniem wiadomości przez Forum

Post autor: FaFaL »

Grześ oczywiście miał rację :) Jakoś w pierwszym czytaniu nie wydawało mi się to naturalne :) ale w sumie nie jest to złe :)

grzes pisze:A to nie jest tak ze wiadomosc wisi do czasu przeczytania przez odbiorce?
Rafał napisz cos do mnie - sprawdzimy
Pozdrawiam Rafał Kocierz
ODPOWIEDZ